„Dann bedanke ich mich mal bei Dir für die schnellen Antworten!!!”
Sebastian G.
Kunden-Login ()

Colasa - Voraussetzungen

Sie benötigen eine MySQL-Datenbank (4.0.x oder höher) und Sie benötigen PHP 4.1.0 oder höher. Die Datenbank muss nicht unbedingt leer sein, da die Tabellennamen für Lasa eindeutig sind.

Des Weiteren benötigen Sie noch einen EF-Account bei klamm.de. Diesen Account müssen Sie mit mindestens 5 EUR aufladen. Auf Wunsch übernehmen wir die Einrichtung dieses Accounts für Sie. Näheres dazu finden Sie im Shop.

Bei Colasa für eBesucher, FunCoins bzw. Primera benötigen Sie keinen EF-Account, sondern einen Schnittstellenaccount beim jeweiligen Anbieter.

Login
Passwort anfordern
Abbrechen mit ESC